khắc phục lỗi Plugin chưa được chạy hoặc chưa đúng phiên bản – trên hệ thống Epayment 24/7 hải quan

khi bạn đã nộp thuế trên trang epayment.customs.gov.vn bạn hay gặp báo lỗi, không phải hay mà là thường xuyên gặp phải lỗi “Plugin chưa được chạy hoặc chưa đúng phiên bản” khi thao tác trên hệ thống Epayment 24/7. chắc rất nhiều anh em cứ cài đi cài plugin rồi còn khởi động lại máy tính…hom nay mình mách nhỏ bạn cách xử lý nhớ dùng trình duyệt chrome hoặc edge nha.

Nguyên nhân: Chrome phiên bản mới (84.xxx) bị lỗi force TLS 1.0 và 1.1.

 Cách khắc phục:

 Mở Chrome gõ: chrome://flags/#legacy-tls-enforced

 Disable: Enforce deprecation of legacy TLS version, sau đó khởi động lại trình duyệt là được.

khắc phục lỗi Plugin chưa được chạy hoặc chưa đúng phiên bản - trên hệ thống Epayment 24/7 hải quan

nếu ai có cách xử lý hay hơn vui lòng để lại ở comment để mọi người cùng biết nha!

Lưu ý khi bình luận:
→ Vui lòng bình luận bằng tiếng Việt có dấu.
→ Hãy dùng tên và email thật của bạn khi comment.
→ Không nên có ý định Spam link nha các bạn.
→ Tất cả bình luận đều được kiểm duyệt vì thế hãy cẩn thận trước khi comment.
→ Nếu bạn muốn hỏi vấn đề gì thì hãy dùng chức năng Hỏi -Đáp nha!.
Xin cám ơn!

Viết một bình luận

Nhận bài viết qua Email